Problême

Voir le sujet précédent Voir le sujet suivant Aller en bas

default Problême

Message par DD59200 le Lun 25 Jan - 13:20

Bonjour à tous.
Lorsque je reçois un e-mail avec le lien vers "le vaisseau" lorsque je clique dessus je ne suis plus redirigé sur le forum
Comment se fait ce ? Question
avatar
DD59200
Expert en conduite de vaisseau
Expert en conduite de vaisseau


Revenir en haut Aller en bas

default Re: Problême

Message par phil-gironde le Lun 25 Jan - 15:49

Bonjour
Pour l'instant c'est normal, je ne peux rien faire, il faut attendre que l'ancien nom soit complètement annulé.
Et oui, lorsque vous recevez un message du fofo il y a encore l'ancienne adresse.
En théorie la semaine prochaine ça devrait être bon
avatar
phil-gironde
Administrateur du forum
Administrateur du forum


Revenir en haut Aller en bas

default Re: Problême

Message par DD59200 le Lun 25 Jan - 18:27

L'ancien Nom ? scratch
avatar
DD59200
Expert en conduite de vaisseau
Expert en conduite de vaisseau


Revenir en haut Aller en bas

default Re: Problême

Message par le-vaisseau le Lun 25 Jan - 18:37

Et oui, l'ancien nom du forum était http://le-vaisseau.biz
aujourd'hui c'est http://le-vaisseau.lebonforum.com
le-vaisseau.biz n'existe plus, c'était payant
le-vaisseau.lebonforum.com est totalement gratuit

Voilà
avatar
le-vaisseau
Administrateur du forum
Administrateur du forum


Revenir en haut Aller en bas

default Re: Problême

Message par DD59200 le Lun 25 Jan - 18:43

Ok.
Merci pour cette info.
avatar
DD59200
Expert en conduite de vaisseau
Expert en conduite de vaisseau


Revenir en haut Aller en bas

default Re: Problême

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum