ralenti trop elevé à chaud

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

default ralenti trop elevé à chaud

Message par XM31 le Mer 12 Fév - 20:20

bonsoir  
j'ai un soucis avec le ralenti de ma XM 2.5td.
au démarrage à froid aucun soucis pouisque ça tourne à 900tr/Mn, mais à chaud ça tourne à 1000tr/mn et ce qui est bizare c'est que quand je me stationne et j'etteinds les feux ça monte à 1100tr/mn mais si je réalume les feux ça redescend à 1000tr/Mn et si je tourne le volant à droite et à gauche ça descend à 950tr/mn

bref je comprends plus rien


Dernière édition par XM31 le Dim 16 Fév - 21:30, édité 1 fois
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par DD59200 le Mer 12 Fév - 22:44

Ça c'est un Schmilblick
avatar
DD59200
Expert en conduite de vaisseau
Expert en conduite de vaisseau


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Jeu 13 Fév - 0:27

  Salut !

Il y a plusieurs cas de figure pour ton problème :

Qu'as-tu démonté sur ta voiture avant ce problème ?

Les symptômes que tu décris ressemblent à des retours de courant par défaut de masse, ou un connecteur oxydé (difficile à dire), ce qui influerait sur le comportement de ta pompe Bosch (électronique) !

Vérifie les connecteurs du calculateur, pompe injection, les diverses sondes sur moteur, le potentiomètre d'accélération, l'état du faisceau moteur... !

Le fait de couper tes feux allège la fourniture de courant par l'alternateur qui devrait être compensée par la régulation de la pompe électronique. Tourner le volant sollicite le capteur rotatif d'angle (dans le volant) qui engendre une consommation supérieure qui, elle aussi, devrait être compensée par la même régulation. Tout cela sur quelques tours en plus ou en moins, ce qui doit être imperceptible au niveau régime moteur, en aucun cas sur 200 tours.

Vérifie aussi le voltage en sortie d'alternateur, tu dois trouver 13,8 volts, moteur tournant au ralenti, si tu as moins, ton problème vient de là (charbons, régulateur...)

N'aurais-tu pas oublié de brancher un fil de masse dans le compartiment moteur ?

C'est difficile à te donner une idée de ce qu'il se passe sans être à côté !

Tiens nous au courant !

@+, Bernard !

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Jeu 13 Fév - 0:38

niagaracity a écrit:  Salut !

Il y a plusieurs cas de figure pour ton problème :

Qu'as-tu démonté sur ta voiture avant ce problème ?

Les symptômes que tu décris ressemblent à des retours de courant par défaut de masse, ou un connecteur oxydé (difficile à dire), ce qui influerait sur le comportement de ta pompe Bosch (électronique) !

Vérifie les connecteurs du calculateur, pompe injection, les diverses sondes sur moteur, le potentiomètre d'accélération, l'état du faisceau moteur... !

Le fait de couper tes feux allège la fourniture de courant par l'alternateur qui devrait être compensée par la régulation de la pompe électronique. Tourner le volant sollicite le capteur rotatif d'angle (dans le volant) qui engendre une consommation supérieure qui, elle aussi, devrait être compensée par la même régulation. Tout cela sur quelques tours en plus ou en moins, ce qui doit être imperceptible au niveau régime moteur, en aucun cas sur 200 tours.

Vérifie aussi le voltage en sortie d'alternateur, tu dois trouver 13,8 volts, moteur tournant au ralenti, si tu as moins, ton problème vient de là (charbons, régulateur...)

N'aurais-tu pas oublié de brancher un fil de masse dans le compartiment moteur ?

C'est difficile à te donner une idée de ce qu'il se passe sans être à côté !

Tiens nous au courant !

@+, Bernard !

bonsoir Bernard

j'ai 4 doutes:

1- Alternateur car il y a la pompe HP qui fuit donc le LHM coule directement sur l'alternateur (je crois qu'il fournit moins d'electricité à cause du LHM mais je ne suis pas sur, demain je mesure le voltage)

2- la batterie est trop petite ( 56amperes alors que pour la 2.5 ça doit etre 70 ou 74 amperes)

3- CJ/DJ qui fuit et qui claque toutes les secondes, donc la pompe HP est trop sollicitée

4- sortie du capteur de pression atmosphérique cassée, j'ai introduit à l'interieur un petit tuyaux pour que je puisse monter la durite dessus (donc l'entrée du capteur est a perdu un peu de sa superficie)

avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par jhonndoe le Ven 14 Fév - 5:57

Je suis comme niagaracity, l'homme de la pampa, cela ressemble bien à une perturbation électrique, masse et tension a vérifier
avatar
jhonndoe
Habitué du forum
Habitué du forum


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Ven 14 Fév - 10:34

  Salut !

xm31 a écrit :

bonsoir Bernard

j'ai 4 doutes:

1- Alternateur car il y a la pompe HP qui fuit donc le LHM coule directement sur l'alternateur (je crois qu'il fournit moins d'electricité à cause du LHM mais je ne suis pas sur, demain je mesure le voltage)

2- la batterie est trop petite ( 56amperes alors que pour la 2.5 ça doit etre 70 ou 74 amperes)

3- CJ/DJ qui fuit et qui claque toutes les secondes, donc la pompe HP est trop sollicitée

4- sortie du capteur de pression atmosphérique cassée, j'ai introduit à l'interieur un petit tuyaux pour que je puisse monter la durite dessus (donc l'entrée du capteur est a perdu un peu de sa superficie)

Réponses :
_ 1 : Répare vite la fuite de la pompe HP car non seulement tu vas griller ton alternateur mais aussi, c'est le plus grave, le LHM va pourrir ta courroie d'accessoires qui va casser (cela m'est arrivé le 30 décembre dernier) et elle risque de s’emmêler dans la distribution, et là moteur cassé (j'ai eu du pot, pour moi la courroie a cassé juste après le démarrage du moteur : pas de casse). Pense à ce qu'il se passera moteur à 2500 ou 3000 tours !
_ 2 : La batterie est juste mais avec un bon alternateur... ça pourrait aller en dépannage mais... pense à changer cette batterie !
_ 3 : Le CJ/DJ qui fuit ne joue pas sur ton problème. C'est de lhydraulique et pas de l'électronique. Par contre le fait qu'il " claque " toutes les secondes indique une sphère d'accumulateur dégonflée... à remplacer (sous le CJ/DJ)
_ 4 : Je ne saisis pas de quoi tu parles ! Est-ce du capteur de pression absolue qui se trouve au milieu, sous le pare brise, à côté du potentiomètre d'accélération ?

@+


Dernière édition par niagaracity le Ven 14 Fév - 10:39, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Ven 14 Fév - 10:36

  Salut !

xm31 a écrit :

bonsoir Bernard

j'ai 4 doutes:

1- Alternateur car il y a la pompe HP qui fuit donc le LHM coule directement sur l'alternateur (je crois qu'il fournit moins d'electricité à cause du LHM mais je ne suis pas sur, demain je mesure le voltage)

2- la batterie est trop petite ( 56amperes alors que pour la 2.5 ça doit etre 70 ou 74 amperes)

3- CJ/DJ qui fuit et qui claque toutes les secondes, donc la pompe HP est trop sollicitée

4- sortie du capteur de pression atmosphérique cassée, j'ai introduit à l'interieur un petit tuyaux pour que je puisse monter la durite dessus (donc l'entrée du capteur est a perdu un peu de sa superficie)


Réponses :
_ 1 : Répare vite la fuite de la pompe HP car non seulement tu vas griller ton alternateur mais aussi, c'est le plus grave, le LHM va pourrir ta courroie d'accessoires qui va casser (cela m'est arrivé le 30 décembre dernier) et elle risque de s’emmêler dans la distribution, et là moteur cassé (j'ai eu du pot, pour moi la courroie a cassé juste après le démarrage du moteur : pas de casse). Pense à ce qu'il se passera moteur à 2500 ou 3000 tours !
_ 2 : La batterie est juste mais avec un bon alternateur... ça pourrait aller en dépannage mais... pense à changer cette batterie !
_ 3 : Le CJ/DJ qui fuit ne joue pas sur ton problème. C'est de lhydraulique et pas de l'électronique. Par contre le fait qu'il " claque " toutes les secondes indique une sphère d'accumulateur dégonflée... à remplacer (sous le CJ/DJ)
_ 4 : Je ne saisis pas de quoi tu parles ! Est-ce du capteur de pression absolue qui se trouve au milieu, sous le pare brise, à côté du potentiomètre d'accélération ?

@+

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Ven 14 Fév - 17:41

niagaracity a écrit:  Salut !

xm31 a écrit :

bonsoir Bernard

j'ai 4 doutes:

1- Alternateur car il y a la pompe HP qui fuit donc le LHM coule directement sur l'alternateur (je crois qu'il fournit moins d'electricité à cause du LHM mais je ne suis pas sur, demain je mesure le voltage)

2- la batterie est trop petite ( 56amperes alors que pour la 2.5 ça doit etre 70 ou 74 amperes)

3- CJ/DJ qui fuit et qui claque toutes les secondes, donc la pompe HP est trop sollicitée

4- sortie du capteur de pression atmosphérique cassée, j'ai introduit à l'interieur un petit tuyaux pour que je puisse monter la durite dessus (donc l'entrée du capteur est a perdu un peu de sa superficie)

Réponses :
_ 1 : Répare vite la fuite de la pompe HP car non seulement tu vas griller ton alternateur mais aussi, c'est le plus grave, le LHM va pourrir ta courroie d'accessoires qui va casser (cela m'est arrivé le 30 décembre dernier) et elle risque de s’emmêler dans la distribution, et là moteur cassé (j'ai eu du pot, pour moi la courroie a cassé juste après le démarrage du moteur : pas de casse). Pense à ce qu'il se passera moteur à 2500 ou 3000 tours !
_ 2 : La batterie est juste mais avec un bon alternateur... ça pourrait aller en dépannage mais... pense à changer cette batterie !
_ 3 : Le CJ/DJ qui fuit ne joue pas sur ton problème. C'est de lhydraulique et pas de l'électronique. Par contre le fait qu'il " claque " toutes les secondes indique une sphère d'accumulateur dégonflée... à remplacer (sous le CJ/DJ)
_ 4 : Je ne saisis pas de quoi tu parles ! Est-ce du capteur de pression absolue qui se trouve au milieu, sous le pare brise, à côté du potentiomètre d'accélération ?

@+

bonjour Bernard, merci pour la réponse
1)pour la pompe HP, j'ai acheté tous les joint en NBR80, mais il me reste 3 joint que je trouve uniquement en NBR70, dés que je trouve ces joints, je démonte la pompe et je la refais à neuf

2) pour la batterie, je la changerai la semaine prochaine, en plus elle démarre mal la voiture ,on sent que le démareur souffre.

3)j'ai reçu la sphere du CJ.DJ, mais il fuit beaucoup je compte le démonter et le refaire, mais le probleme c'est que je trouve nul part ces joints  Idea 

4)c'est le capteur de pression atmosphérie qu'on voit sur la photo, j'ai cassé l'embout entouré en rouge, donc j'ai du mettre un tuyaux de stylo bic dans le trou ce qui a réduit le diametre du trou



avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Ven 14 Fév - 18:32

Salut XM31
Bon courage pour la remis en état de ta voiture.
Par contre je ne comprend pourquoi tu ne passe par Fred pour les pièces donc tu a besoins.
Il a toute les pièces qu'il te faut.
@xm92

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Ven 14 Fév - 18:34

xm92 a écrit:Salut XM31
Bon courage pour la remis en état de ta voiture.
Par contre je ne comprend pourquoi tu ne passe par Fred pour les pièces donc tu a besoins.
Il a toute les pièces qu'il te faut.
@xm92

bonjour XM92 , tu vas bien
les pieces que je cherche c'est surtour des joints, je ne sais pas si Fred a des joints pour le conjoncteur..etc

passe moi son numéro en pv et je l'appellerai
Wink*

merci XM31


Dernière édition par XM31 le Ven 14 Fév - 20:11, édité 1 fois
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Ven 14 Fév - 18:48

Re
En principe oui, mais a confirmer par lui même.
Si se sont les mémé que pour le TCT.
@Xm92
Mp envoyer dans 2 minutes

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Ven 14 Fév - 20:14

  Salut xm31 !

Tiens... bizarre...  scratch ... cette photo m'est très familière :



Voici celle qui est sortie de mon appareil photo numérique il y a quelques temps :



Provenant d'un petit tuto laissé sur " Le site de la Citroën XM " !

Marrant...    !

Donc si tu veux la suite, tu as deux possibilités :
_ 1 : Tu prends le tuto où il me semble que la photo est extraite.
_ 2 : Tu me demandes un lien pour te mettre ce tuto à disposition !

@+

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Ven 14 Fév - 20:15

j'ai testé l'alternateur
quand la voiture tourne à 900tr/mn il ya la led 13.2v qui s'allume et celle de 14.5 qui clignonte (ça veut dire que le voltage est entre les deux)

par contre quand la voiture tourne à 11OOtr/mn il ya la led de 15.5v qui clignonte

avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Ven 14 Fév - 20:18

[quote="niagaracity"]  Salut xm31 !

Tiens... bizarre...  scratch ... cette photo m'est très familière :

[url=https://servimg.com/image_preview.php?i=217&u=18331961][img]https://i.servimg.com/u/f56/18/33/19/61/89334710.jpg[/img][/url]

Voici celle qui est sortie de mon appareil photo numérique il y a quelques temps :

[url=https://servimg.com/image_preview.php?i=55&u=18648470][img]https://i.servimg.com/u/f57/18/64/84/70/capteu10.jpg[/img][/url]

Provenant d'un petit tuto laissé sur " Le site de la Citroën XM " !

Marrant...    !

Donc si tu veux la suite, tu as deux possibilités :
_ 1 : Tu prends le tuto où il me semble que la photo est extraite.
_ 2 : Tu me demandes un lien pour te mettre ce tuto à disposition !

@+[/quote]

bonsoir Bernard
je ne savais pas que la photo etait à toi, car je ne l'ai pas prise dircetement d'un forum. j'ai tappé "capteur de pression atmosphérique" sur google et j'ai cliqué sur image, y avait des centaines de photos de differents capteurs ,j'ai cliqué sur celle ci car elle ressemble à la mienne donc j'ai deviné que c'etait pour une xm ou 605   
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Ven 14 Fév - 21:06

  Re ...

Pas de problème pour moi, ce n'est pas grave !

Je vais aller voir !

@+

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Sam 15 Fév - 19:23

bonsoir, aujourd'hui j'ai testé toutes les sondes en les débranchant l'une apres l'autre. quand j'ai débranché la sonde marron (interrupteur des ventilos) ces derniers se sont mis à tourner (ce qui est normal) mais le régime moteur s'est stabilisé à 900tr/mn et le moteur tournait rond. et dés que je la rebranche le regime monte à 1100tr/Mn donc je crois que le coupable est cette sondes. qu'est ce que vous en pensez?
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Sam 15 Fév - 22:42

XM31 a écrit:bonsoir, aujourd'hui j'ai testé toutes les sondes en les débranchant  l'une apres l'autre. quand j'ai débranché la sonde marron (interrupteur des ventilos) ces derniers se sont mis à tourner (ce qui est normal) mais le régime moteur s'est stabilisé à 900tr/mn et le moteur tournait rond. et dés que je la rebranche  le regime monte à 1100tr/Mn donc je crois que le coupable est cette sondes. qu'est ce que vous en pensez?

   Salut !

Il faut mesurer ta sonde marron avec un ohmmètre :

tu devrais trouver à peu près ce genre de mesures suivant la température de ton moteur,4000 ohms à 10°C, 2500 ohms à 20°C, 680 ohms à 55°C, 230 ohms à 90°C. Plus la T° est haute et moins la sonde résiste !

Si tu obtiens 0 ohm c'est que ta sonde est morte.

@+

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Sam 15 Fév - 22:51

niagaracity a écrit:
XM31 a écrit:bonsoir, aujourd'hui j'ai testé toutes les sondes en les débranchant  l'une apres l'autre. quand j'ai débranché la sonde marron (interrupteur des ventilos) ces derniers se sont mis à tourner (ce qui est normal) mais le régime moteur s'est stabilisé à 900tr/mn et le moteur tournait rond. et dés que je la rebranche  le regime monte à 1100tr/Mn donc je crois que le coupable est cette sondes. qu'est ce que vous en pensez?

   Salut !

Il faut mesurer ta sonde marron avec un ohmmètre :

tu devrais trouver à peu près ce genre de mesures suivant la température de ton moteur,4000 ohms à 10°C, 2500 ohms à 20°C, 680 ohms à 55°C, 230 ohms à 90°C. Plus la T° est haute et moins la sonde résiste !

Si tu obtiens 0 ohm c'est que ta sonde est morte.

@+


salut, je ne pas pas qu'elle soit morte puisqu'elle fait son travail (déclencher les ventilo quand la temperature moteur monte) mais je pense que c'est pas la bonne, j'ai un doute que l'ancien proprietaire l'a prise sur une autre voiture et l'a mis sur la XM donc elle donne de fausses informations aux calculateur. j'en ai une que j'ai prise d'une 605 2.5td il y a quelques mois, demain je la monte et je te tiendrais au courant du résultat
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Sam 15 Fév - 23:05

voici une video qui montre comment le régime descend à 900trmn quand je débranche la sonde marron (interrupteur des ventilos) et comment ça monte à 1100tr/mn dés que je la rebranche


avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Dim 16 Fév - 13:42

voici une video qui montre comment mon raleni descend à 900tr/mn quand je tourne le volant à droite et à gauche plusieurs fois. mais dés que j'arrete de tourner le volant le régime commence à monter jusqu'a à atteindre les 1100tr/mn
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Dim 16 Fév - 13:46

aujourd'hui j'ai changé la batterie ,j'ai mis une batterie (70A/760AH) celle que j'avais etait trop petite (56A/ 480 AH) . mais rien n'a changé Sad

j'ai aussi changé la sonde marron (interrupteur des ventilo). celle qui etait sur la voiture c'est une T288/7 et celle que j'avais récuperé d'une 605 2.5td et que j'ai mis ce matin est une T266/9 mais rien n'a changé non plus

j'ai débranché la fiche du capteur de pression atmosphérique et je croyais que la voiture allait caler comme mes ex voitures, et ben rien n'a changé c'est bizare tout ça
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Dim 16 Fév - 14:57

Salut
Es-que c'est le voyant de Diag qui reste allumer , sur la vidéo.
Si oui il y a un souci.
@xm92

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Dim 16 Fév - 15:02

xm92 a écrit:Salut
Es-que c'est le voyant de Diag qui reste allumer , sur la vidéo.
Si oui il y a un souci.
@xm92  

c'est le voyant des capteurs ABS HS et ça n'a aucun rapport avec le ralenti, car les capteurs etaient HS avant que ce probleme de ralenti apparait

@X31
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Invité le Dim 16 Fév - 15:09

Ok juste pour savoir, car il ressemble bizarrement au voyant du diag.
je passe dans l’après voir mon pote a la 2.5 et je regarderais se voyant.
Bon courage pour la suite.

Au fait lui c’est la pompe Hp qui fuit par en dessous et qui coule sur l'alternateur.
@xm92

Invité
Invité


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par XM31 le Dim 16 Fév - 15:12

xm92 a écrit:Ok juste pour savoir, car il ressemble bizarrement au voyant du diag.
je passe dans l’après voir mon pote a la 2.5 et je regarderais se voyant.
Bon courage pour la suite.

Au fait lui c’est la pompe Hp qui fuit par en dessous et qui coule sur l'alternateur.
@xm92  

ma pompe HP fuit aussi et coule sur l'alternateur, j'ai tous les joints en NBR80 pour la refaire mais il me manque juste les 3 joints (19x2.4) que je trouven uniquement en NBR70 , dés que je les trouve je la refais à neuf

pour le CJ/DJ, j'ai commandé la pochette de joints chez fredspincer
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: ralenti trop elevé à chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum