problème d'affaissement à l'avant

Page 1 sur 2 1, 2  Suivant

Aller en bas

default problème d'affaissement à l'avant

Message par XM31 le Lun 23 Sep - 14:02

bonjour mes amis, avant d'aller en Algérie j'avais remarqué que ma voiture s’affaissaient à l'avant après un arrêt de 48h,avec les préparatifs du voyage j'avais pas le temps de poser cette question comme beaucoup d'autres questions que je poserais plus tard lol
mais au fil du temps j'ai remarqué qu'elle s'affaisse en moins de temps pour arriver à une heure maintenant. je voulais savoir comment savoir si c'est du à une fuite, problème électrique ou sphère anti-affaissement morte!!!
cordialement


avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Invité le Lun 23 Sep - 14:15

re moi

ben oui tu as pas enregistré tout ce que je t'ai dis sur hydrolique mais pour les fuites il y a 2 fuites possible .

1) fuite externe donc présence de LHM sur le sol.
2) fuite interne donc retour au bocal LHM et tu devrais entendre du bruit.

après pour l’électricité je pense que tu parle de l'electrovanne car si c'est de la sphère que tu parle ta XM serais dur a l’arrêt.

gilbert

Invité
Invité


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Lun 23 Sep - 14:17

atpm82 a écrit:re moi

ben oui tu as pas enregistré tout ce que je t'ai dis sur hydrolique mais pour les fuites il y a 2 fuites possible .

1) fuite externe donc présence de LHM sur le sol.
2) fuite interne donc retour au bocal LHM et tu devrais entendre du bruit.

après pour l’électricité je pense que tu parle de l'electrovanne car si c'est de la sphère que tu parle ta XM serais dur a l’arrêt.

gilbert
j'ai quelques goûtes au niveau du conjoncteur/dijoncteur. et pour le bocale ben j'entends des pshuts quand je tourne le volant.

et pour l'arret ben à l’arrière des fois elle est dure et des fois tres souple.
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Invité le Lun 23 Sep - 15:04

  Salut !

Pour ton problème il y a plusieurs cas de figure :

_ La voiture s'affaisse de l'avant parce que la tringlerie avant est partiellement grippée et laisse le correcteur de hauteur partiellement ouvert, ce qui renvoie du LHM au réservoir.
_ Celà peut être aussi une fuite interne au niveau des vérins de roues avant. Pour vérifier débrancher les retours sur les " cafetières " des vérins, voiture à l'arrêt, moteur coupé.
_ Autres points de fuite interne les clapets SC-MAC avant et arrière qui peuvent ne pas fermer complètement sous la pression de la sphère du même nom.

En principe celà ne devrait pas venir de la sphère SC-MAC car elle agit sur les deux clapets du même nom, celui qui est à l'avant et celui de l'arrière. Donc si elle est morte ce serait la descente de l'avant et de l'arrière. Or elle ne baisse que devant ! Maintenant si elle est limite, comme l'avant est plus lourd... ??

Je te mets un schéma de l'hydractive2 :





A mon avis celà ne vient pas d'un problème électrique car EV ne joue qu'un rôle de souplesse ou dureté de la suspension. Ouverte ou non, elle se trouvera shuntée par la pression de la sphère SC-MAC. Si les deux clapets sont bien étanches, les deux régulateurs sont isolés de la haute pression, quasi nulle et inférieure à la pression d'utilisation, quand le moteur est à l'arrêt !

@+, Bernard !

Invité
Invité


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Lun 23 Sep - 16:36

niagaracity a écrit:  Salut !

Pour ton problème il y a plusieurs cas de figure :

_ La voiture s'affaisse de l'avant parce que la tringlerie avant est partiellement grippée et laisse le correcteur de hauteur partiellement ouvert, ce qui renvoie du LHM au réservoir.
_ Celà peut être aussi une fuite interne au niveau des vérins de roues avant. Pour vérifier débrancher les retours sur les " cafetières " des vérins, voiture à l'arrêt, moteur coupé.
_ Autres points de fuite interne les clapets SC-MAC avant et arrière qui peuvent ne pas fermer complètement sous la pression de la sphère du même nom.

En principe celà ne devrait pas venir de la sphère SC-MAC car elle agit sur les deux clapets du même nom, celui qui est à l'avant et celui de l'arrière. Donc si elle est morte ce serait la descente de l'avant et de l'arrière. Or elle ne baisse que devant ! Maintenant si elle est limite, comme l'avant est plus lourd... ??

Je te mets un schéma de l'hydractive2 :





A mon avis celà ne vient pas d'un problème électrique car EV ne joue qu'un rôle de souplesse ou dureté de la suspension. Ouverte ou non, elle se trouvera shuntée par la pression de la sphère SC-MAC. Si les deux clapets sont bien étanches, les deux régulateurs sont isolés de la haute pression, quasi nulle et inférieure à la pression d'utilisation, quand le moteur est à l'arrêt !

@+, Bernard !
merci pour toutes ces explications mais c'est un peu du chinois pour moi   je dois effectuer ces vérifications avec ATPM82 ,je lui imprime ce que tu viens de m'ecrire et on vérifiera ensemble
@Charef
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Invité le Lun 23 Sep - 17:10

  Re... !

Pas de problème et puis... si la neige ne m'empêche pas de rouler, on pourrait voir tout ça... euh... pas tout de suite... trop de boulot... une XM à passer au contrôle et une autre à finir, passer au contrôle puis immatriculer avant la fin de l'année... pas glop tout ça...     !!!

@+ !

Invité
Invité


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Lun 23 Sep - 17:15

niagaracity a écrit:  Re... !

Pas de problème et puis... si la neige ne m'empêche pas de rouler, on pourrait voir tout ça... euh... pas tout de suite... trop de boulot... une XM à passer au contrôle et une autre à finir, passer au contrôle puis immatriculer avant la fin de l'année... pas glop tout ça...     !!!

@+ !
merci c'est tres gentil, si ça ne risque rien, je peux attendre jusqu'au printemps quand il fera beau lol, en attendant ,je m'occuperai d'autres problèmes
bon courage pour le boulot que t'as à faire, si t'etais du coin je t'aurais donné un coup de main, et profiter en même temps de ton expérience lol
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Invité le Lun 23 Sep - 20:10

  Re... !

Je pense qu'on aura bien l'occasion de se voir à la Madeleine... Laughing Laughing  !!

@+

Invité
Invité


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Julien35 le Lun 23 Sep - 21:41

Bonsoir,

Intéressant comme retour ma ZPJ4 série I, de juillet 90, qui ne dispose pas de SCMAC et pour cause, chute très rapidement de l'avant à l'arrêt du moteur 20 secondes...

Dès que possible je vais faire le contrôle dont tu parles Bernard. Seulement je n'aurai pas le temps de le faire une fois le moteur coupé...
avatar
Julien35
Habitué du forum
Habitué du forum


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Invité le Lun 23 Sep - 22:24

Julien35 a écrit:Bonsoir,

Intéressant comme retour ma ZPJ4 série I, de juillet 90, qui ne dispose pas de SCMAC et pour cause, chute très rapidement de l'avant à l'arrêt du moteur 20 secondes...

Dès que possible je vais faire le contrôle dont tu parles Bernard. Seulement je n'aurai pas le temps de le faire une fois le moteur coupé...
  Salut !

Tu pourras bien le faire moteur tournant; en commençant par les retours des " cafetières ", normalement même moteur tournant il ne doit pas y avoir de grosses fuites.L Si c'est le cas, les vérins sont usés. Prévoir un bon récipient au cas où !

@+, Bernard !

Invité
Invité


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Sam 18 Jan - 22:02

niagaracity : est ce que tu aurais la référence du clapet anti affaissement avant et les diamtres de ces joints? car je compte le démonter et refaire ces joints
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Invité le Sam 18 Jan - 23:39

XM31 a écrit:niagaracity : est ce que tu aurais la référence du clapet anti affaissement avant et les diamtres de ces joints? car je compte le démonter et refaire ces joints

Salut !

Il me faut le N° VIN de ta voiture !

Envoie-le moi en MP !

@+

Invité
Invité


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Sam 18 Jan - 23:40

niagaracity a écrit:
XM31 a écrit:niagaracity : est ce que tu aurais la référence du clapet anti affaissement avant et les diamtres de ces joints? car je compte le démonter et refaire ces joints

Salut !

Il me faut le N° VIN de ta voiture !

Envoie-le moi en MP !

@+

je te l'envois de suite
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Invité le Dim 19 Jan - 0:19

  Re... !

Apparemment les clapets ne se refairaient pas car il n'y a pas de vues éclatées.

Le clapet avant et le clapet arrière ont la même référence, ils sont donc identiques !



Je n'ai trouvé que ça !

Je vais voir si je trouve une vue éclatée dans une RTA, je te tiens au jus !

@+

Invité
Invité


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Dim 19 Jan - 0:22

niagaracity a écrit:  Re... !

Apparemment les clapets ne se refairaient pas car il n'y a pas de vues éclatées.

Le clapet avant et le clapet arrière ont la même référence, ils sont donc identiques !



Je n'ai trouvé que ça !

Je vais voir si je trouve une vue éclatée dans une RTA, je te tiens au jus !

@+

merci Bernard, maintenant on a la référence du clapet c'est deja pas mal, il reste les références/dimensions des joints .
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Dim 19 Jan - 0:32

tiens ça , ça pourrait t'aider
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Invité le Dim 19 Jan - 0:59

  Re... !

Ben pas trop non !

La seule façon de voir sera de démonter le clapet pour mesurer les joints toriques à l'intérieur !

J'espère trouver les côtes sur une RTA, sinon démontage et... !

@+

Invité
Invité


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Dim 19 Jan - 1:01

niagaracity a écrit:  Re... !

Ben pas trop non !

La seule façon de voir sera de démonter le clapet pour mesurer les joints toriques à l'intérieur !

J'espère trouver les côtes sur une RTA, sinon démontage et... !

@+
malheureusement je ne peux pas démonter si j'ai pas les joints en main, car j'utilise la voiture pour aller au travail Sad((

sinon j'ai trouvé une photo d'un clapet démonté ,on voit ses joints, mais y a pas les dimensions   
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Dim 19 Jan - 1:22

j'ai parcouru plusieurs forums, mais pas d'informations certaines sur les dimensions des joints. pour le joint (4L) c'est un joint à 4 levres, mais y en a qui disent que c'est un (11,21 x 7,65 x 1,78) ou (12,26 x 8,7 x 1,78 mm) et d'autres disent (12,81 x 9,25 x 1,78 mm)

j'ai mis des points rouges concernant ces 3 dimensions , l'une d'elle doit etre la bonne

avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Invité le Dim 19 Jan - 11:10

  Salut !

Il y a deux joints toriques et un joint 4 lèvres !!!Tu ne peux pas aller en casse pour trouver un clapet et l’autopsier ? Parce que là, moi non plus je n'ai pas de clapet démonté !

Je vais voir sur les RTA en fin d'après-midi !

@+

Invité
Invité


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Dim 19 Jan - 11:19

niagaracity a écrit:  Salut !

Il y a deux joints toriques et un joint 4 lèvres !!!Tu ne peux pas aller en casse pour trouver un clapet et l’autopsier ? Parce que là, moi non plus je n'ai pas de clapet démonté !

Je vais voir sur les RTA en fin d'après-midi !

@+

bonjour, justement c'est ça le problème, il n'y a pas de xm dans toutes les casses que je connais Sad
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Sam 25 Jan - 19:21

IL n'y a personne qui connait les dimensions des joints du clapet anti affaissement pour xm 2.5??
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par DD59200 le Sam 25 Jan - 20:00

NON
avatar
DD59200
Expert en conduite de vaisseau
Expert en conduite de vaisseau


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par XM31 le Mar 14 Avr - 3:22

bonjour, j'ai résolu ce probleme en changeant le clapet sc/mac avant ,, le probleme avait disparu pendant 2 mois mais aujourd'hui il est revenu, je suis dégouté
avatar
XM31
Vieux routier de l'hydro
Vieux routier de l'hydro


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par DD59200 le Mar 14 Avr - 6:42

Décidément !
Tu n'as pas de chance toi !
avatar
DD59200
Expert en conduite de vaisseau
Expert en conduite de vaisseau


Revenir en haut Aller en bas

default Re: problème d'affaissement à l'avant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum